Information related to Debian bug #767240

The following issues reference to Debian bug 767240:

NameUrgencyDescription
CVE-2014-8355mediumPCX parser code in ImageMagick before 6.8.9-9 allows remote attackers ...
CVE-2014-8562mediumDCM decode in ImageMagick before 6.8.9-9 allows remote attackers to ...
CVE-2014-9915mediumOff-by-one error in ImageMagick before 6.6.0-4 allows remote attackers ...

Search for package or bug name: Reporting problems