CVE-2015-9350

NameCVE-2015-9350
DescriptionThe feed-them-social plugin before 1.7.0 for WordPress has reflected XSS in the Facebook Feeds load more button.
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub advisories/code/issues, web search, more)

Notes

NOT-FOR-US: feed-them-social plugin for WordPress

Search for package or bug name: Reporting problems