CVE-2019-5483

NameCVE-2019-5483
DescriptionSeneca < 3.9.0 contains a vulnerability that could lead to exposing environment variables to unauthorized users.
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub code/issues, web search, more)
NVD severitymedium

Notes

NOT-FOR-US: Seneca

Search for package or bug name: Reporting problems