CVE-2022-30874

NameCVE-2022-30874
DescriptionThere is a Cross Site Scripting Stored (XSS) vulnerability in NukeViet CMS before 4.5.02.
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub code/issues, web search, more)

Notes

NOT-FOR-US: NukeViet CMS

Search for package or bug name: Reporting problems