TEMP-0409062-BD7B6D

NameTEMP-0409062-BD7B6D
Descriptionkaya buffer overflow, cross-site scripting and data leak
SourceAutomatically generated temporary name. Not for external reference.
Debian Bugs409062

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
kaya (PTS)wheezy0.4.4-6fixed
jessie0.4.4-6.2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
kayasource(unstable)0.2.0-6409062

Search for package or bug name: Reporting problems