TEMP-0569506-737DDE

NameTEMP-0569506-737DDE
Descriptionirssi emote leak
SourceAutomatically generated temporary name. Not for external reference.
Debian Bugs569506

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
irssi-plugin-otr (PTS)jessie1.0.0-1fixed
stretch1.0.2-1fixed
buster, sid1.0.2-2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
irssi-plugin-otrsource(unstable)1.0.0~alpha2-1unimportant569506

Search for package or bug name: Reporting problems