TEMP-0774439-ECBE09

NameTEMP-0774439-ECBE09
Descriptionbuffer over-read
SourceAutomatically generated temporary name. Not for external reference.
Debian Bugs774439

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
arc (PTS)wheezy5.21p-1vulnerable
jessie5.21q-1vulnerable
buster, sid, stretch5.21q-4vulnerable

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
arcsource(unstable)(unfixed)low774439

Notes

[stretch] - arc <no-dsa> (Minor issue)
[jessie] - arc <no-dsa> (Minor issue)
[wheezy] - arc <no-dsa> (Minor issue)
[squeeze] - arc <no-dsa> (Minor issue)

Search for package or bug name: Reporting problems