Information on source package libmp3-info-perl

Available versions

ReleaseVersion
jessie1.24-1
stretch1.24-1.2
buster1.24-1.2
sid1.24-1.2

Open unimportant issues

BugjessiestretchbustersidDescription
CVE-2013-6499vulnerablevulnerablevulnerablevulnerableloading a module relative to the cwd

Search for package or bug name: Reporting problems