Information on source package ppmd

Available versions

ReleaseVersion
sid0.3.3-1

Open issues

BugsidDescription
CVE-2015-1199vulnerableDirectory traversal vulnerability in ppmd 10.1-5. ...

Search for package or bug name: Reporting problems