CVE-1999-0914

NameCVE-1999-0914
DescriptionBuffer overflow in the FTP client in the Debian GNU/Linux netstd package.
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SuSE, Mageia, GitHub code/issues, web search, more)
NVD severityhigh (attack range: local)

Notes

NOT-FOR-US: Data pre-dating the Security Tracker

Search for package or bug name: Reporting problems