CVE-2008-1829

NameCVE-2008-1829
DescriptionUnspecified vulnerability in the PeopleSoft HCM Recruiting component in Oracle PeopleSoft Enterprise and JD Edwards EnterpriseOne 8.8 SP1 has unknown impact and local attack vectors, aka PSE02.
SourceCVE (at NVD; oss-sec, fulldisc, OSVDB, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SuSE, Mageia, more)
NVD severitymedium (attack range: local)

Notes

NOT-FOR-US: Oracle PeopleSoft Enterprise and JD Edwards EnterpriseOne

Search for package or bug name: Reporting problems