CVE-2011-1469

NameCVE-2011-1469
DescriptionUnspecified vulnerability in the Streams component in PHP before 5.3.6 ...
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub code/issues, web search, more)
ReferencesDSA-2408-1

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
php5source(unstable)5.3.6-1unimportant
php5sourcesqueeze5.3.3-7+squeeze8DSA-2408-1

Notes

exploitable by malicious scripts only

Search for package or bug name: Reporting problems