CVE-2011-2207

NameCVE-2011-2207
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub code/issues, web search, more)
Debian Bugs627377

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
dirmngr (PTS)wheezy1.1.0-3vulnerable
jessie1.1.1-5vulnerable

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
dirmngrsource(unstable)(unfixed)unimportant627377

Notes

Negligable impact

Search for package or bug name: Reporting problems