CVE-2012-0490

NameCVE-2012-0490
DescriptionUnspecified vulnerability in the MySQL Server component in Oracle MySQL 5.0.x, 5.1.x, and 5.5.x allows remote authenticated users to affect availability via unknown vectors.
SourceCVE (at NVD; LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SuSE, Mageia, GitHub code/issues, web search, more)
ReferencesDSA-2429-1
NVD severitymedium (attack range: remote)
Debian Bugs659687

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
mysql-5.1source(unstable)5.1.61-2medium659687
mysql-5.1sourcesqueeze5.1.61-0+squeeze1mediumDSA-2429-1

Search for package or bug name: Reporting problems