CVE-2012-3407

NameCVE-2012-3407
Descriptionplow has local buffer overflow vulnerability
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub code/issues, web search, more)
NVD severitymedium

Notes

NOT-FOR-US: plow
http://www.openwall.com/lists/oss-security/2012/07/11/6
http://www.openwall.com/lists/oss-security/2012/07/11/16

Search for package or bug name: Reporting problems