CVE-2013-2865

NameCVE-2013-2865
DescriptionMultiple unspecified vulnerabilities in Google Chrome before 27.0.1453.110 allow attackers to cause a denial of service or possibly have other impact via unknown vectors.
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SuSE, Mageia, GitHub code/issues, web search, more)
ReferencesDSA-2706-1
NVD severityhigh (attack range: remote)

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
chromium-browser (PTS)wheezy (security), wheezy37.0.2062.120-1~deb7u1fixed
jessie50.0.2661.94-1~deb8u1fixed
jessie (security)52.0.2743.116-1~deb8u1fixed
stretch, sid52.0.2743.116-2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
chromium-browsersource(unstable)27.0.1453.110-1high
chromium-browsersourcesqueeze(unfixed)end-of-life
chromium-browsersourcewheezy27.0.1453.110-1~deb7u1highDSA-2706-1

Search for package or bug name: Reporting problems