CVE-2013-3551

NameCVE-2013-3551
SourceCVE (at NVD; oss-sec, fulldisc, OSVDB, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SuSE, Mageia, more)
ReferencesDSA-2696-1
Debian/oldoldstablenot vulnerable.
Debian/oldstablenot vulnerable.
Debian/stablenot vulnerable.
Debian/testingnot vulnerable.
Debian/unstablenot vulnerable.

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
otrs2 (PTS)squeeze, squeeze (security)2.4.9+dfsg1-3+squeeze5fixed
wheezy3.1.7+dfsg1-8+deb7u4fixed
wheezy (security)3.1.7+dfsg1-8+deb7u5fixed
stretch, jessie3.3.9-3fixed
sid4.0.7-2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
otrs2source(unstable)3.2.7-1
otrs2sourcesqueeze(not affected)
otrs2sourcewheezy3.1.7+dfsg1-8+deb7u1DSA-2696-1

Search for package or bug name: Reporting problems