CVE-2013-4796

NameCVE-2013-4796
DescriptionReviewBoard 1.6.17 allows code execution by attaching PHP scripts to review request
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub code/issues, web search, more)
NVD severitymedium
Debian Bugs653113

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
reviewboardITP653113

Search for package or bug name: Reporting problems