CVE-2014-4913

NameCVE-2014-4913
DescriptionZF2014-03 has a potential cross site scripting vector in multiple view helpers
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub code/issues, web search, more)
NVD severitymedium

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
zendframeworksource(unstable)(not affected)

Notes

- zendframework <not-affected> (Vulnerable code not present, only affects ZF2)
http://framework.zend.com/security/advisory/ZF2014-03

Search for package or bug name: Reporting problems