|Description||Multiple unspecified vulnerabilities in Google V8 before 22.214.171.124, as used in Google Chrome before 43.0.2357.65, allow attackers to cause a denial of service or possibly have other impact via unknown vectors.|
|Source||CVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub code/issues, web search, more)|
|NVD severity||high (attack range: remote)|
Vulnerable and fixed packages
The table below lists information on source packages.
|chromium-browser (PTS)||jessie (security), jessie||57.0.2987.98-1~deb8u1||fixed|
The information below is based on the following data on fixed versions.
libv8 not covered by security support