CVE-2015-9301

NameCVE-2015-9301
DescriptionThe liveforms plugin before 3.2.0 for WordPress has SQL injection.
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub advisories/code/issues, web search, more)

Notes

NOT-FOR-US: liveforms plugin for WordPress

Search for package or bug name: Reporting problems