CVE-2015-9355

NameCVE-2015-9355
DescriptionThe two-factor-authentication plugin before 1.1.10 for WordPress has XSS in the admin area.
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub advisories/code/issues, web search, more)

Notes

NOT-FOR-US: two-factor-authentication plugin for WordPress

Search for package or bug name: Reporting problems