CVE-2015-9384

NameCVE-2015-9384
DescriptionThe relevant plugin before 1.0.8 for WordPress has XSS.
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub advisories/code/issues, web search, more)

Notes

NOT-FOR-US: relevant plugin for WordPress

Search for package or bug name: Reporting problems