CVE-2015-9387

NameCVE-2015-9387
DescriptionThe mtouch-quiz plugin before 3.1.3 for WordPress has wp-admin/options-general.php CSRF.
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub advisories/code/issues, web search, more)

Notes

NOT-FOR-US: mtouch-quiz plugin for WordPress

Search for package or bug name: Reporting problems