CVE-2016-11001

NameCVE-2016-11001
DescriptionThe user-submitted-posts plugin before 20160215 for WordPress has XSS via the user-submitted-content field.
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub code/issues, web search, more)
NVD severitymedium

Notes

NOT-FOR-US: user-submitted-posts plugin for WordPress

Search for package or bug name: Reporting problems