CVE-2016-5179

NameCVE-2016-5179
DescriptionChrome OS before 53.0.2785.144 allows remote attackers to execute arbitrary commands at boot.
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub code/issues, web search, more)
NVD severityhigh

Notes

NOT-FOR-US: Chrome OS

Search for package or bug name: Reporting problems