CVE-2017-1000477

NameCVE-2017-1000477
DescriptionXMLBundle version 0.1.7 is vulnerable to XXE attacks which can result in denial of service attacks.
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub code/issues, web search, more)

Notes

NOT-FOR-US: XMLBundle

Search for package or bug name: Reporting problems