CVE-2017-13174

NameCVE-2017-13174
DescriptionAn elevation of privilege vulnerability in the kernel edl. Product: Android. Versions: Android kernel. Android ID A-63100473.
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub code/issues, web search, more)
NVD severityhigh (attack range: local)

Notes

NOT-FOR-US: Android kernel components (no source release, so apparently not present in mainline)

Search for package or bug name: Reporting problems