CVE-2018-9845

NameCVE-2018-9845
DescriptionEtherpad Lite before 1.6.4 is exploitable for admin access.
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub code/issues, web search, more)
NVD severityhigh (attack range: remote)
Debian Bugs576998

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
etherpad-liteITP576998

Search for package or bug name: Reporting problems