CVE-2021-31164

NameCVE-2021-31164
DescriptionApache Unomi prior to version 1.5.5 allows CRLF log injection because of the lack of escaping in the log statements.
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub code/issues, web search, more)

Notes

NOT-FOR-US: Apache Unomi

Search for package or bug name: Reporting problems