CVE-2021-33013

NameCVE-2021-33013
DescriptionmySCADA myPRO versions prior to 8.20.0 does not restrict unauthorized read access to sensitive system information.
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub code/issues, web search, more)

Notes

NOT-FOR-US: mySCADA myPRO

Search for package or bug name: Reporting problems