CVE-2022-0178

NameCVE-2022-0178
Descriptionsnipe-it is vulnerable to Improper Access Control
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub code/issues, web search, more)
Debian Bugs1005172

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
snipe-itITP1005172

Search for package or bug name: Reporting problems