CVE-2022-32973

NameCVE-2022-32973
DescriptionAn authenticated attacker could create an audit file that bypasses PowerShell cmdlet checks and executes commands with administrator privileges.
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, bugtraq, EDB, Metasploit, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, Mageia, GitHub code/issues, web search, more)

Notes

NOT-FOR-US: Nessus

Search for package or bug name: Reporting problems