CVE-2024-34804

NameCVE-2024-34804
DescriptionMissing Authorization vulnerability in Tagembed.This issue affects Tagembed: from n/a through 5.5.
SourceCVE (at NVD; CERT, LWN, oss-sec, fulldisc, Red Hat, Ubuntu, Gentoo, SUSE bugzilla/CVE, GitHub advisories/code/issues, web search, more)

Notes

NOT-FOR-US: WordPress plugin

Search for package or bug name: Reporting problems