DLA-1083-1

NameDLA-1083-1
Descriptionopenexr - security update
SourceDebian LTS
ReferencesCVE-2017-9110, CVE-2017-9112, CVE-2017-9116

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
openexrsourcewheezy1.6.1-6+deb7u1

Search for package or bug name: Reporting problems