DLA-1413-1

NameDLA-1413-1
Descriptiondokuwiki - security update
SourceDebian LTS
ReferencesCVE-2017-18123

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
dokuwiki (PTS)jessie0.0.20140505.a+dfsg-4vulnerable
jessie (security)0.0.20140505.a+dfsg-4+deb8u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
dokuwikisourcejessie0.0.20140505.a+dfsg-4+deb8u1

Search for package or bug name: Reporting problems