DLA-1458-1

NameDLA-1458-1
Descriptionxml-security-c - security update
SourceDebian LTS

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
xml-security-c (PTS)jessie1.7.2-3vulnerable
jessie (security)1.7.2-3+deb8u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
xml-security-csourcejessie1.7.2-3+deb8u1

Search for package or bug name: Reporting problems