DLA-1512-1

NameDLA-1512-1
Descriptionsympa - security update
SourceDebian LTS
ReferencesCVE-2018-1000671

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
sympa (PTS)jessie6.1.23~dfsg-2+deb8u1vulnerable
jessie (security)6.1.23~dfsg-2+deb8u3fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
sympasourcejessie6.1.23~dfsg-2+deb8u3

Search for package or bug name: Reporting problems