DLA-1646-1

NameDLA-1646-1
Descriptionqemu - security update
SourceDebian LTS
ReferencesCVE-2018-17958, CVE-2018-19364, CVE-2018-19489

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
qemu (PTS)jessie1:2.1+dfsg-12+deb8u6vulnerable
jessie (security)1:2.1+dfsg-12+deb8u12fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
qemusourcejessie1:2.1+dfsg-12+deb8u9

Search for package or bug name: Reporting problems