DLA-1766-1

NameDLA-1766-1
Descriptionevolution - security update
SourceDebian LTS
ReferencesCVE-2018-15587

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
evolution (PTS)jessie3.12.9~git20141130.241663-1vulnerable
jessie (security)3.12.9~git20141130.241663-1+deb8u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
evolutionsourcejessie3.12.9~git20141130.241663-1+deb8u1

Search for package or bug name: Reporting problems