DLA-1779-1

NameDLA-1779-1
Description389-ds-base - security update
SourceDebian LTS
ReferencesCVE-2019-3883

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
389-ds-base (PTS)jessie1.3.3.5-4vulnerable
jessie (security)1.3.3.5-4+deb8u6fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
389-ds-basesourcejessie1.3.3.5-4+deb8u6

Search for package or bug name: Reporting problems