DLA-1900-1

NameDLA-1900-1
Descriptionapache2 - security update
SourceDebian LTS
ReferencesCVE-2019-10092, CVE-2019-10098

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
apache2 (PTS)jessie2.4.10-10+deb8u12vulnerable
jessie (security)2.4.10-10+deb8u16fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
apache2sourcejessie2.4.10-10+deb8u15

Search for package or bug name: Reporting problems