DLA-2017-1

NameDLA-2017-1
Descriptionasterisk - security update
SourceDebian LTS
ReferencesCVE-2019-18610, CVE-2019-18790

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
asterisk (PTS)jessie1:11.13.1~dfsg-2+deb8u5vulnerable
jessie (security)1:11.13.1~dfsg-2+deb8u8fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
asterisksourcejessie1:11.13.1~dfsg-2+deb8u7

Search for package or bug name: Reporting problems