DLA-2041-1

NameDLA-2041-1
Descriptiondebian-edu-config - security update
SourceDebian LTS
ReferencesCVE-2019-3467

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
debian-edu-config (PTS)jessie1.818+deb8u2vulnerable
jessie (security)1.818+deb8u3fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
debian-edu-configsourcejessie1.818+deb8u3

Search for package or bug name: Reporting problems