DLA-2064-1

NameDLA-2064-1
Descriptionldm - security update
SourceDebian LTS
ReferencesCVE-2019-20373

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
ldm (PTS)jessie2:2.2.15-2vulnerable
jessie (security)2:2.2.15-2+deb8u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
ldmsourcejessie2:2.2.15-2+deb8u1

Search for package or bug name: Reporting problems