DLA-2101-1

NameDLA-2101-1
Descriptionlibemail-address-list-perl - security update
SourceDebian LTS
ReferencesCVE-2018-18898

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
libemail-address-list-perl (PTS)jessie0.05-1vulnerable
jessie (security)0.05-1+deb8u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
libemail-address-list-perlsourcejessie0.05-1+deb8u1

Search for package or bug name: Reporting problems