DLA-2106-1

NameDLA-2106-1
Descriptionlibgd2 - security update
SourceDebian LTS
ReferencesCVE-2018-14553

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
libgd2 (PTS)jessie2.1.0-5+deb8u11vulnerable
jessie (security)2.1.0-5+deb8u14fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
libgd2sourcejessie2.1.0-5+deb8u14

Search for package or bug name: Reporting problems