DLA-2141-1

NameDLA-2141-1
Descriptionyubikey-val - security update
SourceDebian LTS
ReferencesCVE-2020-10184, CVE-2020-10185

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
yubikey-val (PTS)jessie2.27-1vulnerable
jessie (security)2.27-1+deb8u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
yubikey-valsourcejessie2.27-1+deb8u1

Search for package or bug name: Reporting problems