DLA-2314-1

NameDLA-2314-1
Descriptionclamav - security update
SourceDebian LTS
ReferencesCVE-2020-3327, CVE-2020-3350, CVE-2020-3481

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
clamav (PTS)stretch0.102.3+dfsg-0~deb9u1vulnerable
stretch (security)0.102.4+dfsg-0+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
clamavsourcestretch0.102.4+dfsg-0+deb9u1

Search for package or bug name: Reporting problems