DLA-2341-1

NameDLA-2341-1
Descriptioninetutils - security update
SourceDebian LTS
ReferencesCVE-2020-10188

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
inetutils (PTS)stretch2:1.9.4-2vulnerable
stretch (security)2:1.9.4-2+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
inetutilssourcestretch2:1.9.4-2+deb9u1

Search for package or bug name: Reporting problems